Herzlich willkommen bei PC-Sicherheit.net
Du betrachtest derzeit das Forum als Gast und hast damit nur eingeschränkten Zugriff. Um alle Bereiche zusehen und alle Forenfunktionen nutzen zu können ist eine kostenlose Registrierung erforderlich.

Wir würden uns freuen Dich bald bei uns als Mitglied begrüßen zu dürfen.
Viele Grüße vom PC-Sicherheit.net Team

Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

Thunderbird, Outlook und alle anderen haben hier ihren Platz.
Antworten
Jekyll Hyde
Foren Legende
Foren Legende
Beiträge: 3111
Registriert: Di 24. Mai 2016, 10:45
Hat sich bedankt: 1175 Mal
Danksagung erhalten: 2351 Mal

Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#1

Beitrag von Jekyll Hyde » Mo 4. Feb 2019, 12:58

Seit heut besteht beim senden aus Thunderbird über arcor.de der Fehler

" 5.7.1 reject for policy reason "

Fehler 5.7.1 reject for policy reason _ .jpg

Dass ich dabei "nicht allein" bin ist kein Trost.
Bei anderen besteht dieser Fehler ebenfalls
Forum vodafone: https://forum.vodafone.de/t5/MeinVodafo ... 319/page/2

die Ratschläge der dortigen Moderatoren sind nicht zielführend, trifft weder auf mich noch auf die Nutzer die den Fehler haben, zu .

Trifft ebenfalls nicht zu:
"550 5.7.1 Ablehung aufgrund Content" beim Senden von e-Mail an externe Empfänger in Exchange Online-Schutz"
https://support.microsoft.com/de-de/hel ... you-send-e

Hat hier mit arcor.de vielleicht noch jemand diesen Fehler?
Oder halt nicht ?

Edit
gerade mal getestet: Fehler - senden, stellt sich mit arcor . de auch auf auf andere Rechner ein.
Andere Mailkonten funktionieren einwandfrei senden / empfangen .
Folgende Benutzer bedankten sich beim Autor Jekyll Hyde für den Beitrag (Insgesamt 2):
darktwillightluckyhardy

luckyhardy
Anfänger
Anfänger
Beiträge: 1
Registriert: Do 28. Feb 2019, 12:47
Betriebssystem: WIN 10 Prof
Browser: FireFox
Firewall: Windows
Virenscanner: AVIRA Pro
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#2

Beitrag von luckyhardy » Do 28. Feb 2019, 12:53

Hallo.
Bin ein Neuer in diesem Forum.
Habe dasselbe Problem seit gestern.
Versuche ich dagegen im ARCOR-Portal eine Mail zu versenden, klappt dies sofort.

Gibt es mittlerweile eine Lösung für Thunderbird Mailversandt?

Gruß
Hardy
Folgende Benutzer bedankten sich beim Autor luckyhardy für den Beitrag:
darktwillight

Benutzeravatar
Astor27
Moderator
Moderator
Beiträge: 13278
Registriert: So 5. Feb 2012, 15:21
Betriebssystem: Win7/Win10-64bit
Browser: Firefox64.0/64bit
Firewall: KIS19
Virenscanner: KIS19
Hat sich bedankt: 2783 Mal
Danksagung erhalten: 2440 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#3

Beitrag von Astor27 » Do 28. Feb 2019, 13:29

luckyhardy hat geschrieben:
Do 28. Feb 2019, 12:53
Hallo.
Bin ein Neuer in diesem Forum.
Habe dasselbe Problem seit gestern.
Versuche ich dagegen im ARCOR-Portal eine Mail zu versenden, klappt dies sofort.

Gibt es mittlerweile eine Lösung für Thunderbird Mailversandt?

Gruß
Hardy
hallo und willkommen im Forum luckyhardy wenn du magst kannst du dich hier vorstellen
viewforum.php?f=25
mfg astor27
Ich empfehle den download und update immer von der Original Seite der Software.

myky
Einsteiger
Einsteiger
Beiträge: 80
Registriert: Do 9. Nov 2017, 16:27
Betriebssystem: WIN 10 x64
Browser: Firefox 64
Firewall: EMSISOFT
Virenscanner: EMSISOFT
Hat sich bedankt: 65 Mal
Danksagung erhalten: 105 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#4

Beitrag von myky » Do 28. Feb 2019, 13:52

Habe gerade testweise eine arcor-Mail aus Thunderbird an eine zweite Mailadresse von mir geschickt, Abholung ebenfalls Thunderbird.

Keinerlei Probleme.
Folgende Benutzer bedankten sich beim Autor myky für den Beitrag:
darktwillight
Eine schönen Gruß von myky

Benutzeravatar
Claudia
Foren Legende
Foren Legende
Beiträge: 4527
Registriert: Do 9. Feb 2012, 17:33
Hat sich bedankt: 1299 Mal
Danksagung erhalten: 2633 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#5

Beitrag von Claudia » Do 28. Feb 2019, 13:54

die neue Thunderbird Version schon installiert?

Was gibt's Neues in 60.5.2

Fest - Absturz bei Verwendung von "Senden an> E-Mail-Empfänger" unter Windows (MAPI-Schnittstelle)
Fest - UTF-8-Unterstützung für MAPISendMail
Fest - Problem mit der Überprüfung des S / MIME-Zertifikats beim Empfang von E-Mails aus Outlook (Problem wurde in Version 60.5.1 eingeführt)
Folgende Benutzer bedankten sich beim Autor Claudia für den Beitrag:
darktwillight

Jekyll Hyde
Foren Legende
Foren Legende
Beiträge: 3111
Registriert: Di 24. Mai 2016, 10:45
Hat sich bedankt: 1175 Mal
Danksagung erhalten: 2351 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#6

Beitrag von Jekyll Hyde » Do 28. Feb 2019, 15:17

luckyhardy hat geschrieben:
Do 28. Feb 2019, 12:53
Hallo.
Bin ein Neuer in diesem Forum.
Habe dasselbe Problem seit gestern.
Versuche ich dagegen im ARCOR-Portal eine Mail zu versenden, klappt dies sofort.

Gibt es mittlerweile eine Lösung für Thunderbird Mailversandt?

Gruß
Hardy
Hallo ,

bei mir hatte sich das Problem (mehrere Rechner, alle mit Thunderbird) nach einem Tag sozusagen von selbst erledigt und konnte dann am nächsten Tag - arcor . de mit Thunderbird nutzen, sprich senden/empfangen.

Das senden damals direkt über die webseite hatte funktioniert. Auch an den Einstellungen weder über die webseite und/oder in Thunderbird Einstellungen waren oK, und brauchten keiner Änderung.

Problem betrifft nicht nur Thunderbird auch Outlook.
Inzwischen ist man auch im VF Forum "aufgewacht". Anfangs schiebt man dort Probleme gerne erst einmal dem User in die Schuhe .
VF Forum (5) : https://forum.vodafone.de/t5/MeinVodafo ... 319/page/5

Problem/e werden dort scheints gelöst, die Ursache aber nicht benannt.
Folgende Benutzer bedankten sich beim Autor Jekyll Hyde für den Beitrag:
darktwillight

Benutzeravatar
Claudia
Foren Legende
Foren Legende
Beiträge: 4527
Registriert: Do 9. Feb 2012, 17:33
Hat sich bedankt: 1299 Mal
Danksagung erhalten: 2633 Mal

Re: Fehler arcor.de : 5.7.1 reject for policy reason - beim senden

#7

Beitrag von Claudia » Do 28. Feb 2019, 16:37

so wie es aussieht hatten die um die Mittagszeit aber auch größere Probleme
.
Arcor.JPG
.
Arcor1.JPG
https://allestörungen.de/stoerung/arcor/karte/
Folgende Benutzer bedankten sich beim Autor Claudia für den Beitrag:
darktwillight

Antworten

Zurück zu „Mailprogramme“